abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Heizkörperthermostat II: Trotz Heizpause war das Ventil zu 85% laut App geöffnet

Fabian
Apprentice Homie

Hi zusammen,

 

gestern hatte ich meine neu erworbenen Heizkörperthermostate II installiert.

 

Heute morgen musste ich mit erschrecken feststellen, dass ein Heizkörper trotz eingestellter Heizpause erwärmt war. Laut App war das Ventil zu 85% geöffnet. Das Icon bei meinen Favoriten zeigte allerdings an, dass das Heizkörperthermostat "Aus" ist.

 

Anschließend wollte ich dann im "Klimamanager" bei allen Heizkörperthermostate von Status "Heizpause" auf "Heizen" umstellen und wieder zurück, da ich dachte, es sei ein Sync-Fehler. Allerdings funktionierte dies auch nicht, da die Meldung "Fehler: Unbekannter Fehler" erscheint, wenn ich alle Heizkörperthermostat gleichzeitig umstellen möchte. Wählte ich nur einen aus, hat er die Einstellung übernommen. Schon alles sehr komisch.

 

Als letzten Ausweg habe ich dann den einen "störenten" Heizkörperthermostat aus den Geräten gelöscht und neu hinzugefügt - dementsprechend auch neu Kalibriert.

 

Aktueller Stand: Passt wieder alles.

 

Meine Fragen: Wie kann so etwas passieren? Hatte jemand von Euch schon mal ein ähnliches Problem? Wie soll ich mich auf das System verlassen können? 

 

Den Kundenservice hatte ich natürlich sofort versucht zu erreichen, bin jedoch immer noch nicht durchgekommen. Sicherlich wird das Systemprotokoll benötigt.

6 ANTWORTEN 6

Rainerle
CEO of the Homies

Schau mal, ob die Firmware des oder der Thermostaten aktuell ist. Das kann schon einen Tag dauern. Bis dahin gibt es immer wieder Fehlfunktionen. Inzwischen sollte bei Dir alles passen. 

Ich habe an einem Tag zwei Rolladensteuerungen miteinander eingebaut. Nach 10 Minuten hatte die eine ein Update, die andere erst am Tag darauf. Letztere wollte partout nicht über die App ordentlich funktionieren. Seit dem Firmwareupdate alles tadellos. 

Ich antworte hier als privater Nutzer. Ich bin kein Bosch SmartHome-Mitarbeiter - aber begeisterter Nutzer.

SmartHomeGuru
Experte von Bosch Smart Home

Hi @Fabian, besteht das Problem nach dem Firmwareupdate des Heizkörperthermostats II immer noch?

 

Grüße

SmartHomeGuru

Hi @SmartHomeGuru,

das Problem besteht seitdem ich das Gerät gelöscht und neu hinzugefügt habe nicht mehr.

 

Die Firmware war laut App zu beiden Zeitpunkten (Ersteinrichtung und Zweiteinrichtung) aktuell.

 

Gestern konnte ich mit dem Kundenservice telefonieren und schickte auch mein Systemprotokoll zu. Ich warte noch auf Auswertung/Rückmeldung.

 

Danke @Rainerle und @SmartHomeGuru für Eure Antwort 🙂

Fabian
Apprentice Homie

Heute habe ich die Info vom Bosch-Kundenservice erhalten: "In Ihrem Systemprotokoll können wir keine Fehler erkennen.".

 

Telefonisch wurde mir am Montag auch noch gesagt, dass es sein kann, dass das Gerät zwar laut App korrekt eingerichtet wurde, dennoch einen Fehler hat. Wie gesagt, nach erneuter Einrichtung tritt dieser "Fehler" nicht mehr auf.

Rainerle
CEO of the Homies

Ich vermute wie bisher, dass es einfach am ersten Tag nicht richtig funktioniert hat, da das Update noch nicht da war. Da hilft einfach einen Tag zu warten. 

Ich antworte hier als privater Nutzer. Ich bin kein Bosch SmartHome-Mitarbeiter - aber begeisterter Nutzer.

Hmm,

wir haben ähnliche Erfahrungen/Probleme: Gerade unser Haus mit den Heizkörperthermostaten ausgerüstet, manchmal wird ohne ersichtlichen Grund geheizt. Rückmeldung beim Kundendienst steht noch an.