abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Smart Controller II mit Fritzbox LAN und Verbindungsstörung

DMueller_65
New Homie

Hallo, ich habe zwei Probleme:

 

Ich betreibe den Smart Controller mit LAN Verbindung zur Fritz Box. Alles in Ordnung soweit, die LEDs sind grün. Ich musste allerdings in der App die IP Adresse eintragen, damit der Controller gefunden wurde.

 

Seitdem haben wir starke Einschränkung in der Internet Versorgung anderer PCs über das reguläre WLAN. Ziehe ich den Controller ab, ist wieder alles in Ordnung.

 

Was kann ich tun? Gibt es empfohlene Maßnahmen/Erfahrungen? 

 

2. Problem: Ich habe versucht, den Wassermelder zu integrieren, dieser wird nicht gefunden. Auch Neustart ,bzw. Batterieentfernung hat nichts gebracht. Der Anlernvorgang startet, dauert etwa die drei Minuten und meldet dann ein rotes Kreuz.  Auch wenn die Geräte "nah" beieinander stehen, geht dies nicht. 

 

Was kann ich tun? Gibt es empfohlene Maßnahmen/Erfahrungen?

6 ANTWORTEN 6

Geomo
CEO of the Homies

@DMueller_65 Steht Dein Smarthomecontroller mit ausreichend Abstand zur Fritz!Box? Empfohlen wird ca. 1 m, um Kommunikationsstörungen zu vermeiden (ZigBee läuft ebenfalls auf 2,4 GHz).

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Nein, bisher nicht, das kann ich probieren, allerdings würde dies noch nicht erklären, warum die Integration des Wassermelders nicht funktioniert, oder wie siehst Du dies? Danke, Dietmar

Geomo
CEO of the Homies

@DMueller_65 Wenn es zu Kommunikationsstörungen durch Interferenzen kommt, kann das natürlich auch die Inbetriebnahme des Wassermlders stören, der er auch mit ZigBee kommuniziert.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

MagicBerlin
Senior Homie

Welche WLAN Frequenzen werden von der FritzBox aufgespannt? 2.4 GHz only, oder 5GHz only oder Beide Frequenzen mit einer SSID??

Mit einer selektiven Einstellung In der FritzBox könntest Du schon mal den Fehlerursprung eingrenzen. Können die restlichen PCs mit dem 5GHz only Netz kommunizieren?

Die Zufriedenheit mit Heizkörperthermostat II, Controller II und Zwischenstecker kompakt hält sich in Grenzen. Und Ist mit der letzten SW Version deutlich besser geworden.

Walde
Experienced Homie

Vielleicht IP Adressen Konflikt? So wie ich es verstanden habe hast du die Adresse fix vergeben. Würde ich also mal prüfen.

Geomo
CEO of the Homies

Feste IP-Adressen sind nur was für Profis. Bitte einfach im Receiver DHCP aktivieren.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.