abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Thermostat II -> 11. Thermostat fällt immer aus

Takkle
Junior Homie

Moin,

ich habe 11 Heizkörper-Thermostat II installiert. Am Bosch Smart Homecontroller I.

Das 11. Thermostat hatte immer Verbindungsprobleme. Alle anderen funktionierten. Thermostat getauscht gegen ein Neues, gleiches Problem. Immer Fehler E03. Nach neuer Kalibrierung ging es ein paar Minuten, dann gleicher Fehler.

Weg bis zum Controller ist gering, hab aber trotzdem noch einen Zwischenstecker eingebaut. Dann Thermostat abgebaut und wieder ein manuelles Thermostat angeschraubt. 
Seitdem geht das 10. Thermostat nicht mehr. 😠Gleicher Fehler! Hat jemand eine Idee? Das muss doch am Controller liegen.

1 AKZEPTIERTE LÖSUNG

Christopher
CEO of the Homies

Wenn du vom Zwischenstecker redest, dann hoffentlich vom Zwischenstecker kompakt. Der "große" Zwischenstecker erweitert nicht die Reichweite der Thermostate.

 

Fehler E03 hat in der Regel nichts mit der Reichweite zu tun. Sondern eher mit der Montage.

Seit 2019 privater BSH Nutzer

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3

Geomo
CEO of the Homies

@Takkle Wenn Du einen ZS nachträglich installierst, musst Du kurz die Batterien aus den Geräten nehmen, damit sich sich mit ihm verbinden.

Ob sie mit ihm verbunden sind, kannst im Signalstärketest der Geräte erkennen:

Geomo_0-1708493919941.png

 

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Christopher
CEO of the Homies

Wenn du vom Zwischenstecker redest, dann hoffentlich vom Zwischenstecker kompakt. Der "große" Zwischenstecker erweitert nicht die Reichweite der Thermostate.

 

Fehler E03 hat in der Regel nichts mit der Reichweite zu tun. Sondern eher mit der Montage.

Seit 2019 privater BSH Nutzer

Moin, vielen Dank für den Hinweis mit dem Fehler E03. Die App hat immer geschrieben, dass keine Verbindung zu dem Ventil hergestellt werden kann. Ich habe das auf das Thermostat bezogen, nicht auf das Ventil. Bei einem Heizkörper habe ich den Ventilstift mit ein bisschen WD 40 und der Wasserpumpenzange bearbeitet. Hier funktioniert das Thermostat nun. Bei dem anderen Heizkörper klappt das leider nicht so gut. Vllt muß ich das Ventil einmal austauschen.