abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 
Hinweis
Hier kannst du dich mit anderen Homies über deine Produkt- und Feature-Wünsche austauschen und uns dein Feedback mitteilen. Egal ob positiv oder negativ, dein Feedback und deine Wünsche sind uns sehr wichtig! Du kannst dir sicher sein, dass wir dein Anliegen ernst nehmen. Wir verfolgen alle Diskussionen mit und leiten sie intern entsprechend weiter. Zur Umsetzung der Wünsche können wir uns an dieser Stelle aber leider nicht verpflichten und hoffen hier auf dein Verständnis.

Antwortzeit des Bosch-Systems ist zu lang

Wenn man zB eine Camera aufruft, dauert es ZU LANGE, bis das Bild da ist. Wäre schön, wenn man das beschleunigen könnte.

39 ANTWORTEN 39

Geomo
CEO of the Homies

Das ist bei uns nicht so, das Bild ist in weniger als 1 Sekunde da.

Wie ist denn die WLAN Verbindung der Kamera? Einstellungen, Mehr:

Geomo_1-1641628101943.png

Bzw. was zeigt der Router dazu an?

 

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Danke für deine Nachricht. Ich habe die Signalstärke überprüft. Es ist so, dass einige meiner Cameras tatsächlich ein nicht so gutes Signal aufweisen (obwohl die dicht an der Fritz.Box sind) und andere ein besseres Signal haben. Aber ALLE Cameras brauchen, wenn man sie aufruft, deutlich länger als 1 Sekunde, bis das Bild da ist.

Eyes oder Innenkameras?

Was für Wände?

Der Wandaufbau kann ggf. gut abschirmen (z.B. Stahlbeton oder Verkleidungen)

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Es ist völlig egal, welche Camera (außen/innen/nah dran/weit weg) aufrufe, ALLE brauchen deutlich länger als 1 Sekunde!

Wir haben bisher nur eine Eyes Außenkamera. Die zweite Eyes Außenkamera ist bestellt. Mal schauen, wie es dann bei mir aussieht.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Das gleiche Problem habe ich auch. Nicht nur mit der Kamera. Wenn ich die Bosch Smart Home APP öffne dauert es mehrere Sekunden bis die APP "hochgefahren" ist. Danach sehe ich erst den aktuellen Stand meiner Geräte

Emitter-II
Advanced Homie

Ja, unsere Kamera ist ebenfalls zu langsam.

Leider kann sie auch nur 2,4GHz WLAN

Ein LAN Port würde hier schon sehr preiswert helfen. Strom brauche ich ja ohnehin, da ist ein LAN Kabel bei mir auch kein Problem.

Ebenfalls würden neuere 5GHz Protokolle und MESH Fähigkeit helfen.

Die CAM rafft es nicht, wenn mal der Router neu gestartet wurde und verbindet sich dann dauerhaft mit einem schlechteren WLAN Repeatersignal und wechselt nicht mehr zurück zur starken Signal in 2,5m Luftlinie.

Erst beim manuellen Deaktivieren des gesamten MESH WLAN findet die Cam dann den richtigen WLAN Repeater.

 

Selbst bei Signal Vollanschlag in 1m Entfernung kann die Cam nicht mehr als 72MBit brutto - das ist für schnelle Übertragung eines Videos zu lahm.

 

Hier hat BOSCH ganz klar schlechte zu langsame WLAN/ Netzkomponenten verwendet

No trees were harmed as a result of this posting; however, many electrons were severely inconvenienced

  • Danke für deine ausführliche Antwort, Emitter!
  • Jetzt verstehe ich den Zusammenhang!

Hatte schon berichtet, dass das gesamte System lahm ist. HUE, Yale, Apple Homekit reagieren viel schneller.

Die Verzögerung der Kamera ist besonders dann ärgerlich, wenn man wie ich die Zugangssteuerung von Bosch Smart Home mit einem elektronischen Schloss verwendet. Ich habe ein Yale Schloss eingebaut. Wenn jemand an der Haustür klingelt dauert es zu lange bis ich sehen kann wer da steht.  Oft ist der Besucher schon wieder auf dem Rückzug bevor ich ihm die Tür öffnen kann.

Hallo Lotti, ich wollte auch die Kamera als "Gegensprechanlage" nutzen und habe genau das selbe Problem wie du. Bin echt sehr enttäuscht vom Produkt, da es eine doch sehr teure Lösung ist. An meinem WLAN kann nicht liegen, voller Empfang, spitzen Datenrate zur Verfügung. Außerdem gibt es auch einen Übertragungsverzug von 3sec. 😞

Mesh-fähig sind die Kameras auch jetzt schon. Diese Eigenschaft muss dein Mesh-Master wie z.B. deine FritzBox ja mitbringen. 

Dann funktioniert das in meinem Netz nur mit der Bosch Kamera nicht und mit Dutzenden anderer Geräte perfekt.

 

zudem ist Bandsteering Bestandteil von Mesh und kann per Definition nur von einem WLAN Client erfüllt werden, wenn dieser auch mindestens zwei Frequenzbänder (hier: 2,4GHz und 5GHz) unterstützt.


innerhalb eines Bandes muss der Client in der Lage sein, sich vom Mesh Master auch steuern zu lassen und sich nicht nur selbst seine freien Kanäle suchen (=Firmware muss das können)

 

No trees were harmed as a result of this posting; however, many electrons were severely inconvenienced

Von Bandsteering rede ich ja gar nicht. Ohne 5Ghz der Kamera geht das ja nicht. Wichtig für die das Roaming innerhalb des Meshes sind Standards 802.11k und v (oder r, genau weiß ich das nicht mehr) und das kann die Kamera. Wird in der Fritzbox glaube ich auch angezeigt. 

Ja, angezeigt, aber funktioniert nicht. 
firmware bug?

No trees were harmed as a result of this posting; however, many electrons were severely inconvenienced

Da musst du nochmal deine Settings in der Fritzbox anschauen. Hab 7 Bosch Kameras in einem UniFi Setup mit 5 Access Points am laufen und Roaming zwischen den Access Points läuft ohne besondere Schwierigkeiten. Glaub nicht das es an der Kamerafirmware liegt.

Ich bin technischer Laie. Von deinen Ausführungen verstehe ich leider NICHTS.

Sorry @MichaelWilken mein letzter Beitrag war an @Emitter-II gerichtet

Welche genau sollen das sein?

Alles andere funktioniert perfekt, selbst UHD Streaming inkl. 5.1 Sound und umher laufen zwischen den einzelnen WLan Repeatern und Mesh-Roaming

Die Kamera wechselt z.B. weg vom nächsten AP, aber nie mehr zurück bis zur Deaktivierung 2,4 GHz und neuer Aktivierung. Das zeigt mir, das genau da die Cam das einzige Gerät mit solchen Problemen ist. Mit wieviel Datenrate / Bandbreite verbinden sich deine CAM? Bei mir ist im Optimum bei 72MBit brutto Schluss. 

Andere Geräte je nach Band bis in den GBit Bereich ohne Probleme

No trees were harmed as a result of this posting; however, many electrons were severely inconvenienced

@Emitter-II Wenn ich das wüsste, welche Einstellungen du anpassen musst, würde ich es dir sofort sagen. Mehr als 72Mbit sind es bei mir auch nicht, was wahrscheinlich auch das technische Limit darstellt. Für UniFi gesprochen kann ich sagen, dass die Kameras ausgesprochen gut harmonieren. Die Unifi Kameras laden auch nicht schneller.

B374_1-1641984873374.png

B374_2-1641984886239.png