abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Ledvance Smart+ CLASSIC P 40 E14 Dimmable nach kurzer Zeit nicht erreichbar

Kamal
Junior Homie

Liebe Community,

 

ich habe eine Ledvance Smart+ "CLASSIC P 40 E14 Dimmable" Lampe mit QR Code vor einiger Zeit gekauft. Sie lässt sich problemlos an meinem Smart Home Controller (1. Generation) anbinden. Sie lässt sich auch für einige Zeit Steuern (an/aus/dimmen), wird aber willkürlich nicht mehr erreichbar.

  1. Ein kurzer Trennen der Lampe vom Strom behebt zwar das Problem, aber nur kurz; einige Minuten.  
  2. Ich habe die Lampe in die Nähe des Controllers versetzt um Signalqualität Themen auszuschließen, leider ohne Besserung. 
  3. Ich habe die Lampe sogar vom System entfernt und neu angebunden. Leider blieb das Endergebnis gleich.

Zeitgleich habe ich eine andere Ledvance Smart+ "CLASSIC P40 E14 TUNABLE WHITE" mit QR Code gekauft and an das System angebunden. Diese läuft seitdem völlig problemlos.

 

Ich kann keinen Beitrag zu dem Problem finden und wundere mich, ob ich der einziger mit dem Problem bin.  

 

image0-1.jpegimage1.png

3 ANTWORTEN 3

Rainerle
CEO of the Homies

Wie reagiert sie denn, wenn sie in der Nähe der anderen Lampe ist? Die andere verbessert das Signal. Oder tausche mal die Leuchtmittel. Wenn das Problem an den neuen Standort mitgeht, kann es ja nur an der „Birne“ hängen. Denn dort funktioniert die andere fehlerfrei. Die dann auf Garantie tauschen lassen. 

Geht das Problem auf die andere Leuchte mit, ist es ein Signalproblem. Da musst Du über eine Signalverstärkung nachdenken. Aber in der Nähe des Controllers ging es ja auch nicht. Gibt es dort Störquellen? Router mind. 1 Meter entfernt, Mikrowelle, TV in der Umgebung, Funklinie … ?

Ich antworte hier als privater Nutzer. Ich bin kein Bosch SmartHome-Mitarbeiter - aber begeisterter Nutzer.

Danke Rainerle für die Antwort,

 

die „tunable white“ Lampe steht im Keller und funktioniert tadellos, am Anfang ohne Signal Weiterleitung und jetzt mit Signal Weiterleitung über einen Zigbee Zwischenstecker. Aber wir schweifen ab.
Die „Dimmable“ Lampe verhält sich überall gleich, auch damals wie ursprünglich geplant neben die andere „gute“ Lampe. 
Ed gibt keine Störquellen in der nähe, und am aktuellen Ort gibt es andere Zigbee Geräte die kein Problem melden, wie ein Zwischenstecker und eine Ledvance Zigbee LED Streifen. Das schließt m.M.n. eine Signalstörung am alten oder aktuellen Ort aus.

Rainerle
CEO of the Homies

Dann hat die Lampe selbst wohl ein Problem. Oder?

Ich antworte hier als privater Nutzer. Ich bin kein Bosch SmartHome-Mitarbeiter - aber begeisterter Nutzer.