abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Außenkamera stellt keiner Verbindung mehr her!

Bullycop1970
Junior Homie

Hallo, seit 14 Tagen spinnt die Außenkamera, ohne das durch mich Veränderungen vorgenommen wurden. Es fing damit an, das in der App immer Meldungen kamen, dass die Kamera die Verbindung verloren hat. Dann funktionierte es wieder kurzzeitig und seit letzter Woche passiert nichts mehr. Die Kamera wurde schon geresetet, aus dem System gelöscht und auch die Apps deinstalliert und wieder neu installiert. Die einzigste Funktion ist, dass der Bewegungsmelder und die Beleuchtung funktionieren. Beim Versuch des Neuanlernen leuchtet nur für eine kurze Zeit die rote LED durchgehend und dann passiert nichts weiter. Habe am Sonntag schon den Service angeschrieben, jedoch bekommt man keinerlei Antwort. Die Kamera ist von 05.2023 und hat ja noch Garantie. Da ich diese bei dem großen Onlinekaufhaus erworben habe, funktioniert keine Rücksendung und nur der Verweis auf den Kundendienst. Jedoch was nützt mir dieser, wenn er für den Kunden nicht da ist. 

Eventuell kennt jemand eine Lösung des Problems.

 

VG Bullycop

5 ANTWORTEN 5

Geomo
CEO of the Homies

@Bullycop1970 Was für ein Smartphone benutzt Du denn? Für Android gibt es ein weiteres Update.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Hi, IPhone 14 und das schon ewig. An am Router wurde auch nie was verändert, außer die Aktualiesierungen. Alle Heizungsthermostate, Fensterkontakte und smarte Stecker funktionieren ohne Probleme. Die Kamera lief ja bis vor kurzem auch ohne Probleme!

Geomo
CEO of the Homies

@Bullycop1970 Die Kameras kommunizieren über Wlan. Alle anderen BSH Geräte über ZigBee 3.0 (bzw. 868 MHz bei den Gen I Geräten).

Bitte probiere mal die Kamera vom Strom zu trennen, nach 10 Minuten wieder anzuschließen und innerhalb 3 Minuten einen weiteren Reset durchzuführen.

 

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Ich glaub ich fress nen Besen! Habe mich jetzt genau an deine Zeitvorgaben gehalten und jetzt funktioniert es wieder. Verstehe es nicht! Habe die Kamera mal drei Minuten, mal ne halbe Stunde und mal den ganzen Tag vom Strom genommen und den Reset gemacht. Da ist nie etwas passiert. Komisch, aber Problem gelöst und ich danke dir. Schade ist nur, dass man von Bosch selbst keine Lösung erhält. Schönen Sonntag noch. 

Geomo
CEO of the Homies

@Bullycop1970 Der Reset funktioniert nur kurz nach dem Einschalten des Stroms, ansonsten könnte ja jeder mit physikalischen Zugriff auf der Kamera jederzeit einen Reset auslösen.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.