abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Aufzeichnungen kein Bild

Mastercom39
New Homie
  • Hallo,

 

seit kurzem können wir die aufgezeichneten Videos an allen Geräten abspielen aber ohne Bild. Bild bleibt schwarz. Ton ist aber da.

Neuinstallation der App hat nichts gebracht. 

6 ANTWORTEN 6

Christopher
CEO of the Homies

Es gibt Probleme mit der Einstellung der Cliplänge von 30 sec.

Bitte vorübergehend eine andere Einstellung verwenden.

Seit 2019 privater BSH Nutzer

Wo kann man die Länge bei der 360 Kamera einstellen? Finde die Option nirgends. Bei mir werden 16 Sekunden lange Clips aufgenommen und ich habe das selbe Problem mit schwarzem Bild, jedoch aufgenommenen Ton.

Auf den ersten Blick werden bei aufeinanderfolgenden Ereignissen die ersten beiden Clips korrekt aufgenommen, danach folgt die Aufnahme mit o.g. Fehlerbild.

 

 

Hast du denn das Cloud+ Abo abgeschlossen? Die Länge lässt sich sonst nicht einstellen.

Seit 2019 privater BSH Nutzer

Nein, habe ich nicht. Vielen Dank für deine Antwort.

Dann bitte trotzdem mal beim Support melden. Bisher gab es nur Berichte bei 30 Sekunden langen Videos. 

Seit 2019 privater BSH Nutzer

Geomo
CEO of the Homies

@Mastercom39 

bitte auf eine andere Aufnahmezeit als 30 s stellen, dann sollte es wieder funktionieren. Ein Update hierzu wird demnächst kommen.

Bitte vor Eröffnen eines Thema mal die Suche bemühen und etwas in der Community stöbern, sonst haben wir das gleiche Thema hier x-mal.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.