abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Bosch Smart Home Thermostat II Alarm Batterie

Kalle01
Homie

In der App wird wurde angezeigt das die Batterie zu schwach ist und gewechselt werden muss.

Gesagt getan. Meldung geht nicht weg. 

Vielleicht die Batterie zu alt? Neue gekauft. Gewechselt. Meldung immer noch da.

Gerät deinstalliert, Reset durchgeführt, neu angemeldet. Meldung immer noch da.

Wenn die Batterie jetzt wirklich leer wird merkt man es eben nicht.

Und wenn meine anderen Geräte soweit sind habe ich eben viele Meldungen die sich nicht mehr quittieren lassen.

Das Problem haben ja auch schon andere. Und genau wie bei den Schwankungen bei der Temperaturregelung gibt es keine Hilfe. Ja genau, ein Ticket eröffnen. Das ist so als ob ich das Problem im Hausflur ans Brett pinne. Es interessiert niemanden und Antwort bekommt man nur mit vorgefertigten Satzbausteinen. Ich habe mehrere Hundert Euro für ein komplettes System von Bosch mit Fenstermeldern, Heizthermostaten und Kameras ausgegeben. All das werde mit dem Hammer kaputtschlagen und ein Video davon machen. So ein unausgereiftes System gibt es nicht noch einmal auf dem Markt. Fehler über Fehler. Ein Thermostat das nicht regeln kann und eine leere Batterie meldet die voll ist. ES REICHT !!!!

 

6 ANTWORTEN 6

Geomo
CEO of the Homies

@Kalle01 Na, da bin ich mal gespannt auf Video. Bitte Link teilen.

Vielleicht solltest Du aber erst mal noch das App-Update abwarten, das ja leider immer noch nicht da ist.

Hast Du die Möglich die Spannung der Batterien zu messen?

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Drei verschieden neue Batterien getestet. 

Na klar, es sind sicher die Batterien jetzt. 

Das ganze ist doch Blödsinn. Die Meldung bleibt ja bestehen auch wenn das Thermostat abgemeldet ist. SO etwas von lächerlich. 

Aber es gibt sicher einen guten Lösungsvorschlag von Bosch:

Kaufen sie sich das ganze System neu dann ist die Meldung sicher weg.

Kalle01
Homie

Lösung gefunden

Was wars?

PH
Experienced Homie

Da hier wohl keine Antwort mehr kommt: vermutlich hatte Kalle dann auch die Batterien beim richtigen Thermostat getauscht? 😁

Nein, ich habe dies Basisstation vom Strom getrennt und nach dem Hochfahren war die Meldung verschwunden.