abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Eyes Innenkamera II leuchtet dauerhaft blau

Newbie
Junior Homie

Hallo, seit Freitag, den 24.11. besitze ich die o.g. Innenkamera. Ich habe die Smart Camera App, verbunden hat sie sich jedoch noch garnicht. Seit heute leuchtet sie nur noch blau. Direkt nach dem einschalten. Ich kann weder ein Reset machen, noch sonstwas. Habe die Kamera vom Strom genommen, 20 Minuten gewartet, wieder angeschlossen.... blau. Reset funktioniert nicht, es klickt, aber es tut sich nichts. Kamera nochmal 3 Min. vom Strom genommen, angeschlossen, Reset.... nichts. Kamera aus, Router vom Strom genommen, Kamera an, kein Reset möglich. Kamera wieder aus, Router wieder an, alles hochfahren lassen, Kamera wieder an, immer noch alles blau.

1 AKZEPTIERTE LÖSUNG

Newbie
Junior Homie
Newbie_0-1701093587900.png

 

 

am ‎02. März 2023 18:46

 

Ich habe es geschafft! Habe fleissig Beiträge gelesen und DANKE an Andi2, dessen Lösung mir sofort weitergehholfen hat!

Ich zitiere seine Lösung: "Inzwischen funktioniert es.

Ich musste an der FritzBox 7490 den WPA-Modus von "WPA+WPA2" auf "WPA2+WPA3" umstellen.
Danach konnte sich die Kamera im WLAN-Netz anmelden."

 

Genau so war es dann auch! DANKE an Andi2!!!!

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2

Geomo
CEO of the Homies

@Newbie Dann bitte beim Verkäufer reklamieren. Das ist sicherlich der schnellste Weg.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Newbie
Junior Homie
Newbie_0-1701093587900.png

 

 

am ‎02. März 2023 18:46

 

Ich habe es geschafft! Habe fleissig Beiträge gelesen und DANKE an Andi2, dessen Lösung mir sofort weitergehholfen hat!

Ich zitiere seine Lösung: "Inzwischen funktioniert es.

Ich musste an der FritzBox 7490 den WPA-Modus von "WPA+WPA2" auf "WPA2+WPA3" umstellen.
Danach konnte sich die Kamera im WLAN-Netz anmelden."

 

Genau so war es dann auch! DANKE an Andi2!!!!