abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Nur 1 HKT heizt

Niki_1905
Homie

Guten Morgen!

1 Raumthermostat sind 2 HKT II zugeordnet, die bisher fast synchron geheizt haben (Ventilöffnung). Seit ein paar Tagen heizt nur einer (100%), der andere ist kalt und 0%. Batterie raus / rein sowie vom Raumthermostat trennen/ dazugeben ohne Erfolg. Aktuelles Update oben. Danke für Eure Tipps!

PS: ich habe hier einen Screenshot von den Zeiten der Ventilöffnungen (?) gesehen. Hab das in der App nicht gefunden (Android) - wo ist das?

1 AKZEPTIERTE LÖSUNG

Maurice
CEO of the Homies

Falls Du diese Verlaufskurven mit Temperaturen und Ventilöffnung meinst: Die Screenshots sind nicht aus der Bosch Smart Home-App, sondern z. B. aus Home Assistant.

Privater Endanwender, kein Bosch-Mitarbeiter.

Lösung in ursprünglichem Beitrag anzeigen

17 ANTWORTEN 17

Maurice
CEO of the Homies

Falls Du diese Verlaufskurven mit Temperaturen und Ventilöffnung meinst: Die Screenshots sind nicht aus der Bosch Smart Home-App, sondern z. B. aus Home Assistant.

Privater Endanwender, kein Bosch-Mitarbeiter.

Danke für die Auskunft 

Geomo
CEO of the Homies

@Niki_1905 Was zeigen LED und Display des HKT II an? Hast Du ihn schon zurück gesetzt? Dabei musst Du ihn auch in der Spp aus den Geräten löschen, damit Du ihn neu anlernen kannst.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Guten Tag! Display wie anderer zugeordnetes HKT. 

Gelöscht, neu angelernt, Ventil 0% (obwohl heiß weil Thermostat unten war), anderer 80%.

Ventil ist gängig (gestern schon geprüft).

Geb Bescheid wenn nächste Automation einsetzt. Bis dahin mal danke 

frankw
Explorer Homie

@Niki_1905Guten Tag! Habe eine ähnliche Kombination - zwei HKT II für einen Raum - und auch bei mir läuft es nicht rund, aber mir fallen noch zwei Möglichkeiten ein, die du prüfen könntest. a) Hat vielleicht der Heizkörper, der nicht heizt, einen Offset für die Ist-Temp eingestellt? Damit würde die Steuerung dann annehmen, dass die Temperatur für diesen HK schon hoch genug ist. b) Kann es sein, dass trotz der Anzeige 0% das Ventil nicht ganz geschlossen ist und der HK heizt? Das wäre dann der Fall, wenn das Ventil grundsätzlich nicht korrekt schließt, also quasi ein mechanischer Fehler.

Niki_1905
Homie

Guten Tag! Da sich nach der Neuanlernung nichts geändert hat, hab ich das HKT gegen dem vom Bad getauscht (und auch Raumthermostat zugeordnet). Auch nichts gebracht. Sobald das Thermostat abmontiert ist, wird der Heizkörper heiß  - somit Ventil mM okay (gängig wie all die anderen)

@frankw danke für Deinen Hinweis  - der Heizkörper ist kalt. Daher ist es mir auch aufgefallen weil der andere voll heiß war und ich erst dann in die App geschaut habe 

Geomo
CEO of the Homies

@Niki_1905 Die entscheidende Informationen fehlt, wie verhält sich der Heizkörper mit dem getauschten Thermostat aus dem Bad?

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Niki_1905
Homie

Guten Morgen!

@Geomo "Auch nichts gebracht" (siehe oben)... ABER...

 

heute morgen wieder geheizt (hab die HKT wieder an ihre "alten" Plätze gegeben)... ABER...

 

Hab Tag-Automation: 0800-2000 Raumthermostat unter 19,5 dann "Wohnzimmer" (=2 HKT) auf 20 setzen und nachts 2001-0759 Raumthermostat unter 15 dann "Wohnzimmer" auf 17 setzen. Die springen aber schon bei unter 19,5 an (lang vor 0800). Kennt wer das Problem bzw gibts da eine bessere Lösung (ev. Szenario statt Automation)?

Info: Favoriten Temperatur Wohnzimmer 17,5 gestellt; tagsüber nur 20, da es sowieso immer 20,5 werden.

Danke allen, die mir bisher schon geholfen haben

Mahlzeit!

Update: wohl zu früh gefreut..

Gestern Updates der Reihe nach eingetrudelt (Controller, Firmware HKTs). Raumtemperatur heute früh (ca. 0630)19,1 und kein Heizkörper an (was ja sein soll). Doch bis jetzt (1240) sicher nichts geheizt, da nur 19,4 Grad (lt Automation Tag unter 19,5 heizen), alle Ventile 0%.

Diese Dinger könnten echt Freude machen, wenn sie funktionieren würden...

Je nachdem wann das Update durchgeführt wurde, wurde wegen dem Systemneustart die Automation vermutlich gar nicht ausgelöst.

 

Da die Temperatur dann schon unter 19,5 °C war, greift der Auslöser "Wenn 19,5 °C unterschritten wird" nicht.

 

Insgesamt klingt das "Chaos" danach, als würden deine Automationen nicht immer wie gewünscht und robust laufen. Zur Analyse müsste man nun wenigstens die Automationen kennen, und welche überlagernd wirkenden Szenarien ggf. noch genutzt werden.

Für das was du möchtest, empfehle ich gar keine Automationen zu nutzen. Sondern Zeitpläne anzulegen. Viel einfacher, weniger Wechselwirkungen und der manuelle Modus bleibt für wirkliche Sonderfälle erhalten.

Seit 11.2019 zufriedener Anwender von Bosch Smart Home. System läuft störungsfrei und wird nach Bedarf erweitert; App auf Android 13

Geomo
CEO of the Homies

@Niki_1905 Die HKT fangen üblicherweise bei 0,2° unter Solltemperatur wieder an zu heizen. Passt also bei Dir.

Bei einem trägen System, wie einem Heizkörper machen Momentbetrachtungen nicht wirklich Sinn.

mit z.B. Homeassistent könntest Du Dir einen Schrieb des Temperatur- und Ventilöffnungsverlaufs erstellen. Der dann aussagefähiger wäre.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Guten Morgen! Schon klar, dass die nicht sofort bei Erreichen anfangen bzw aufhören zu heizen. Ca 1800 nach Hause gekommen, 19 Grad, beide eiskalt gewesen, Controller ständig (bis auf einige Minuten Unterbrechung) ohne Fernzugriff (leuchtet orange) seit Update 11.12.

 

Heute Nacht geheizt bis auf 21,2 obwohl Nacht-Automation aktiviert.

Bin richtig frustriert.

 

Nochmals Frage an die Experten hier: ist Szenario besser als Automation? Oder Kombination? Bedarf: Tagsüber soll Wohnung nicht auskühlen, ab 19,5 Grad heizen und nachts überhaupt kein Heizbedarf.

Vielen Dank für Eure Tipps

Vielen Dank an 

Geomo
CEO of the Homies

@Niki_1905 ich versuche das mal zu sortieren:

Welche LED leuchtet orange?

Welchen SHC nutzt Du? I oder II?

Wenn ein Update durchgeführt wird gibt es keinen Fernzugriff, ebenso bei fehlender Netzwerk- oder Internetverbindung.

 

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

@Geomo Die Cloud LED vom SHC II leuchtet orange. Ist mir bekannt, dass während Update kein Fernzugriff möglich ist (bei den beiden anderen sowieso).  Der kann ja nicht 2 Stunden updaten?

Gestern von ca. 2 Stunden etwa 1,5 Stunden orange (dazwischen für paar Minuten grün). 

Hab heute Thema unter SHCII eröffnet, da ich seit heute morgen konstant 19,8 Grad bis jetzt nachmittags haben soll. Denke da wird wieder kein Zugriff möglich sein.

Danke jedenfalls für Deine Bemühungen

@Geomo Guten Morgen!

Ergänzend zu meinem gestrigen Beitrag:

Bezüglich Cloud LED "orange blinken" und "konstant grün" Intervalle habe ich gestern Abend folgende Zeiten notiert (blinkt um 1821, konstant um 1824, blinkt dann wieder um 1828, konstant um 1833, usw):

Orange blinken: 1821  1828  1835  1901  

Grün Leuchten:  1824  1833  1842  1904

Kann ja nicht sein, dass da dauernd upgedatet wird. Obwohl kein Fernzugriff möglich ist, gibt es  keinen roten Hinweis-Banner in der App (in Blinkphase gestern probiert).

SmartHomeGuru
Experte von Bosch Smart Home

Hi @Niki_1905 , eingestellte Zeitpläne in der App werden auf die Thermostate übertragen und entsprechend ausgeführt. Ein Blinken des Controllers beeinflusst das Setzen der Temperatur nicht. Für weitere Analysen bitte den Service kontaktieren:

https://boschcx.qualtrics.com/jfe/form/SV_1ZyreSYlTZ2HCFU

 

Grüße

SmartHomeGuru

Niki_1905
Homie

Guten Tag! Ich möchte mitteilen, dass jetzt alles funktioniert (zeitversetzt manchmal sogar auch Benachrichtigung). Vielen Dank an alle und frohe Festtage.