abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Zeitplan Thermostat II wird nicht erfüllt

Stone
Apprentice Homie

Hallo, 

 

wir haben in mehreren Räumen einen Thermostat II mit entsprechendem Zeitplan in der App hinterlegt. 
Leider wird seit der aktuellen Heizperiode (im Sommer war das System in Heizpause) der hinterlegte Zeitplan nicht mehr erfüllt. Die Heizung geht teilweise von selbst irgendwann an, wenn überhaupt. 
Wir haben die Zeitpläne zwischenzeitlich gelöscht und neu definiert, ohne Änderung. 
App und System auf aktuellem Stand. 

Smartes Heizen geht anders. Daher unsere Frage, ob jemand mit oben beschriebenen Problem Erfahrung und ggfs. einen Lösungsvorschlag hat. 

viele Grüße

1 AKZEPTIERTE LÖSUNG

Stone
Apprentice Homie

Hallo nochmal, 

 

wir haben alles mögliche versucht und es liegt scheinbar an der Bosch Smart Home App. 
Letztendlich haben wir das System mit dem Apple HomeKit verbunden und alles hat gleich wie gewollt funktioniert. 
Im direkten Vergleich im Anschluss haben die Einstellungen in der Bosch App nicht gegriffen, sowohl auf dem iOS Gerät, wie auch auf Android. 

Vielen Dank für die Rückmeldungen. Hoffentlich kommt bald ein Update, welches dieses Problem löst. 

viele Grüße 

Lösung in ursprünglichem Beitrag anzeigen

9 ANTWORTEN 9

STdesign
CEO of the Homies

Ein paar Rückfragen ...

 

  • Zeitschaltmodus 🕒 ist aktiv?
  • Der gewünschte Zeitplan ist aktiv? (seit geraumer Zeit können 5 Zeitpläne pro Raum und Tag angelegt werden)
  • Funkprobleme sind sicher ausgeschlossen?

 

Teile gern auch ein paar Screenshots der Einstellungen.

Seit 11.2019 zufriedener Anwender von Bosch Smart Home. System läuft störungsfrei und wird nach Bedarf erweitert; App auf Android 13

Stone
Apprentice Homie

Hallo, 

 

  • Zeitschaltmodus ist aktiv
  • nur ein Zeitplan vorhanden
  • Funkprobleme können ausgeschlossen werden, da sobald manuelle Eingabe über App erfolgt, die Umsetzung unmittelbar stattfindet. Und Funktest wurde erfolgreich durchgeführt. 

viele Grüße 

 

STdesign
CEO of the Homies

 

Wenn ich die Frage richtig interpretiere hat es letzen Winter mit gleichem Setting funktioniert?

 

Sofern auch der Einfluss von Automationen oder geöffneten Fensterkontakten ausgeschlossen werden kann, würde ich den Controller mal neu starten.

Seit 11.2019 zufriedener Anwender von Bosch Smart Home. System läuft störungsfrei und wird nach Bedarf erweitert; App auf Android 13

Stone
Apprentice Homie

Hallo, 

 

Ja, tatsächlich hat letzten Winter der Zeitplan gegriffen.

Neustart wurde durchgeführt, keine Veränderung. 
wir werden jetzt mal einen Thermostat löschen und komplett neu einstellen.

Mal schauen ob das hilft. Bericht folgt. 

viele Grüße 

Stone
Apprentice Homie

Hallo nochmal, 

 

wir haben alles mögliche versucht und es liegt scheinbar an der Bosch Smart Home App. 
Letztendlich haben wir das System mit dem Apple HomeKit verbunden und alles hat gleich wie gewollt funktioniert. 
Im direkten Vergleich im Anschluss haben die Einstellungen in der Bosch App nicht gegriffen, sowohl auf dem iOS Gerät, wie auch auf Android. 

Vielen Dank für die Rückmeldungen. Hoffentlich kommt bald ein Update, welches dieses Problem löst. 

viele Grüße 

Steirer
Apprentice Homie

Leider habe ich das gleiche Problem, gibt es inzwischen eine Lösung?

STdesign
CEO of the Homies

Könnte dir diese Lösung/Kommentar weiterhelfen (Problem mit Synchronisation der Zeitpläne)?

Seit 11.2019 zufriedener Anwender von Bosch Smart Home. System läuft störungsfrei und wird nach Bedarf erweitert; App auf Android 13

Danke für den Link, hatte das schon gelesen und erfolglos ausprobiert.

Dank deiner Antwort noch einmal versucht, diesmal die Räume zwischendurch gelöscht und dann neu erstellt - jetzt scheint es zu funktionieren. Hoffe es bleibt so.

Jetzt müsste nur noch Alexa bzw Google Home funktionieren, aber das ist ein anderes Thema 😉

Steirer
Apprentice Homie

Nachdem das Problem wieder aufgetaucht ist, hatte ich einen sehr netten Kontakt mit der Hotline 👍

Mein Fall wurde aufgenommen, das gesendete Systemprotokoll analysiert und nach kurzer Zeit wurde ich zurück gerufen.

Für alle mit einem Fritz Modem, das Problem und auch noch andere, entsteht durch eine Einstellung:
Die Option "Fritzbox als Zeitserver verwenden" muss deaktiviert sein.

Nach dem Deaktivieren dieser Einstellen, Löschen der Cloud am Controller, Stromlos machen für 10 Minuten und wieder aktivieren der Cloud funktioniert jetzt sogar Alexa und Google Home wieder 😀
Auch wenn nicht alle mit dem Customer Service zufrieden sind, ich muß die kompetenten Mitarbeiter ausdrücklich loben.