abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Aufzeichnungen ohne Ton Eyes Außenkamera

Sandy1983
Junior Homie

Hallo, seit wenigen Tagen zeichnet meine Eyes Aussenkamera Videos ohne Ton auf. Kamera wurde resetet sowie die App gelöscht und neu installiert. Beides ohne Erfolg. Den Button Geräusche kann ich nicht aktivieren weil dann die Meldung kommt das ich die Audioaufzeichnung aktivieren soll, bloß wo?! Und dann noch eine andere Frage… wieso muss ich dauernd meine SingleKey ID erneut eingeben? Auf Dauer ist das echt nervig! Das sollte auch mal behoben werden das eine Einmalige Eingabe erfolgt. 

Mit freundlichen Grüßen 

7 ANTWORTEN 7

Geomo
CEO of the Homies

@Sandy1983 siehe hier.

Wieso liest eigentlich niemand mehr in der Community, sondern postet sein Thema zum x-ten Mal neu?

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Maurice
CEO of the Homies

@Geomo Weil eine Übersicht bekannter Bugs und möglicher Workarounds immer noch fehlt. So etwas gehört direkt auf der Startseite verlinkt und regelmäßig aktualisiert. Stattdessen müssen Betroffene die richtigen Threads finden und endlos lange Diskussionen nachlesen.

 

Nicht alle sind hier, weil sie Interesse an einem regelmäßigen Austausch haben, sondern weil sie von einem konkreten Problem betroffen sind.

 

Bosch schickt die Leute von der Service-Seite in die Community. Daher wäre es auch die Aufgabe von Bosch, hier gut gepflegte Informationen bereitszustellen und die User nicht alles unter sich ausmachen zu lassen.

Privater Endanwender, kein Bosch-Mitarbeiter.

@Geomo Wieso liest eigentlich niemand mehr die Problembeschreibung richtig? Die Fehlerschreibung von @Sandy1983 enthält u.a. die Darstellung, dass man den Button Geräusche nach Neuinstallation der Außenkamera nicht aktivieren kann. Unter deinem tollen Link finde ich weder eine Lösung, noch einen Workaround dafür.😉

Wie @Maurice schon schrieb wäre es auf der Startseite sehr hilfreich. Zum anderen bin ich hierauf per Google gestoßen und dort wurde es mir auch nicht angezeigt das sich dies bezüglich andere Betroffene gemeldet hatten!
Es wäre super und da spreche ich bestimmt für viele, wenn Bosch selbst mal ihr IT Leute hier in die Community setzen würde…wie ich bereits schrieb hatte ich bis vor kurzem keine Probleme…es fing halt mit der nervigen dauernden Key Angabe an und nun das kein Ton mehr bei meinen Aufnahmen vorhanden ist…bis ich mit demjenigen gesprochen habe, der geklingelt hat ist der schon längst weit weg weil ich ja ANDAUERND alles erneut eingeben muss!!!

@Sandy1983, ich habe heute von einem Experten eine Antwort zu dem Problem, dass sich Geräusche nach einer Neuinstallation der Außenkamera nicht aktivieren lassen: „Dieses Fehlverhalten wird mit dem Rollout (2.3.2)  gefixed, welches diese Tage publiziert wird.“ Das Ganze hat sicher mit deinem Problem mit der Single-Key-ID nix zu tun.

Für iOS ist das Update schon verfügbar. Bei mir konnte ich nun Audioaufzeichnungen aktivieren und dann in den Ereignissen auch Geräusche aktivieren.

Hallo JeDi, ja seit ein paar Tagen funktioniert die Aufnahmen samt Ton wieder 🙂 die dauernde SingleKey Eingabe scheint sich auch erledigt zu haben, bisher muss ich dies nicht mehrfach am Tag tun. Vielen Dank für deine bzw. eure Hilfe! Gruß