abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Bosch Geräte Offline in Google Home

TIMEZ92
Apprentice Homie

Mahlzeit zusammen, ich habe seit kurzem das Problem, dass in meiner Google Home App alle Geräte (Licht-/Rollladensteuerung II - Rollladensteuerung Rauchwarnmelder II Twinguard Wassermelder Tür-/Fensterkontakt II Tür-/Fensterkontakt II Plus Zwischenstecker Kompakt )als "Offline" angezeigt werden. Andere Verknüpfte Geräte (z.B. Phillips Hue, Nuki, Google Geräte) lassen sich ohne Probleme steuern. Ein Lösen und erneutes Verknüpfen der Dienste hat leider nicht geholfen. Home App (Version 3.0.1.9.) Bosch Smart Home App (Version 10.13.2863)

Hat jemand noch das Problem, bzw. eine Lösung? Vg

32 ANTWORTEN 32

Walde
Experienced Homie

Ich habe das gleiche Problem. Per Sprachsteuerung funktioniert aber noch die Steuerung. Bei Alexa das selbe Problem. Somit kann es eigentlich nur an Bosch liegen.

Christopher
CEO of the Homies

Kann ich bestätigen.

Auch bei mir werden bei Google und Alexa alle BSH Geräte offline angezeigt.

Seit 2019 privater BSH Nutzer

LuXXeL
Apprentice Homie

Habe seit Tagen das selbe Problem, in der App werden alle Geräte als Offline angezeigt. Sprachsteuerung funktioniert in den meisten Fällen.

Christopher
CEO of the Homies

Heute wird bei mir wieder alles korrekt angezeigt.

Seit 2019 privater BSH Nutzer

TIMEZ92
Apprentice Homie

Ich hab aus Spaß und Dollerei meine Fritzbox mal ausgestöpselt und wieder an den Strom gehangen. Danach war zum Großteil alles wieder da. Vereinzelt sind einige Geräte offline, sobald allerdings eine Aktion durchgeführt wurde (z.B. Fenster öffnen) aktualisiert sich der Status in der Google Home App. 

Walde
Experienced Homie

Habe auch mal den Router neu gestartet. Hat bei mir auch geholfen. Danke

harry3001ge
Apprentice Homie

Hab seit dem neuesten Update das gleiche Problem. Ein Neustart des Routers hat aber nicht geholfen. Hab in Google Home App auch schon n reconnect gemacht und Verknüpfung raus und wieder rein. Irgendwie hab ich nach jedem Bosch Controller Update immer nur Probleme...

Schon mal versucht den Controller neu zu starten?

Neustart bedeutet ja beim Controller Stecker raus... Warten... Stecker rein

... Warten.

Ja hab ich. Leider auch ohne Erfolg 

Philip
Experte von Bosch Smart Home

Hallo @harry3001ge, tut uns leid, dass die Aktualisierung der Controller-Software zu Problemen mit Google Home geführt hat. Neustart hattest du bereits ausgeführt. Kannst du bitte zusätzlich die Verbindung zur Smart Home Cloud temporär unterbrechen (Mehr -> Partner -> Smart Home Cloud) und dich dann erneut verbinden? 

Lass Google anschließend noch einmal nach neuen Geräten suchen. 

 

Bitte im Anschluss kurze Rückmeldung geben.

 

Danke dir und Gruß, Philip 

Hallo. Das hatte ich gestern Abend probiert und hat auch nicht zum gewünschten Erfolg geführt. Ich habe auch Inder Fritzbox geschaut, ob ich den Controller in irgendeinem Zugriff eingeschränkt hatte, was nicht der Fall war. Heute morgen habe ich nochmals den Controller stromlos gemacht (2x) und danach wurden die Geräte auch im Google Assistent sichtbar.

Leider habe ich dieses Problem tatsächlich nach jedem Controller Update. Ich muss diesen auch immer wenigstens 2 x vom Strom nehmen, da nach dem ersten Start immer die LED weiss blinkt und ich über die Smarthome App nicht auf diesen zugreifen kann. Das funktioniert immer erst nach mehreren Versuchen. 

Philip
Experte von Bosch Smart Home

Hallo @harry3001ge, danke für deine Rückmeldung. Auch wenn deine Bosch Smart Home Geräte nun nicht mehr offline angezeigt werden, gebe ich die Info gerne an unseren Service weiter mit der Bitte um Kontaktaufnahme. Wir lassen dann das Systemprotokoll deines Controllers auswerten. 

Alles klar. Lieben Dank 👍

Rock42
Apprentice Homie

Kann das Problem bestätigen. Einzelne Geräte werden in der Google Home App als Offline angezeigt. Per Sprachsteuerung sind sie aber bedienbar, und auch in der Bosch Smart Home app sind sie Steuerbar. Bei den Zwischensteckern lässt sich das beheben, indem man diese aussteckt und wieder einsteckt. Bei eingebauten Aktoren hilt nur ein manueller Neustart des Controllers per Steckerziehen. Das Phänomen tritt nicht reproduzierbar bei Zwischenstecker und Licht-/Rollladensteuerung II auf. Das ganze passiert alle paar Tage, so dass pro Woche mehrere Neustarts notwendig sind. Der Controller II ist auf dem neuesten Stand, ebenso die Firmware der Aktoren, sowie die Google Home App. Das Problem besteht seit mehreren Firmware Versionen und wurde bisher nicht behoben.

SmartHomeGuru
Experte von Bosch Smart Home

Hi @Rock42, kannst du dich bitte an den Service wenden:

 

https://boschcx.qualtrics.com/jfe/form/SV_1ZyreSYlTZ2HCFU

 

Grüße

SmartHomeGuru

Hallo @SmartHomeGuru, ich habe wie vorgeschlagen ein Ticket eröffnet.

schnill
Homie

Gleiches Problem.

Jörg
Apprentice Homie

Habe das selbe Problem. Geräte werden alle als Ofline angezeigt. Allerdings alles mit der ersten Generation der Geräte. 

Habe mehrfach die Verbindung neu hergestellt. Ebenso den Router neu gestartet. Leider Erfolglos. 

Gibt es noch andere Lösungen? 

 

Gruß 

Jörg 

 

Scythe
Junior Homie

Gleiches Problem, hatte bereits Anfang des Jahres auf das Problem hingewiesen, anscheinend ist die Schnittstelle mit Google und Bosch echt schwierig... In der Bosch app geht alles wunderbar, in Google home wird alles offline angezeigt.