abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Bosch 360 Innenkamera (Kaufdatum 10/23)

Boris1
Apprentice Homie

Hallo, habe mit der Bosch 360 Innenkamera ein Problem. Seitdem wir heute einen Stromausfall hatten, leuchtet diese nur noch rot genauer gesagt flackert z.T. rot, gefolgt von einem roten regulären Blinken. Das Resetten auf Werkseinstellungen funktioniert nicht, auch falls die Kamera mal länger als 30 Sekunden vom Strom genommen. Mehrere Versuche scheiterten bisher. Kann mir jemand einen Ratschlag geben, oder ist das ein Fall von Garantie?

1 AKZEPTIERTE LÖSUNG

Geomo
CEO of the Homies

@Boris1 bitte trenne die Kamera mal für 10 Minuten vom Strom. Im Zusammenhang mit dem Stromausfall könnte es z.B. auch zu einem Überstrom gekommen sein, der die Kamera ggf. geschädigt haben könnte.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Lösung in ursprünglichem Beitrag anzeigen

2 ANTWORTEN 2

Geomo
CEO of the Homies

@Boris1 bitte trenne die Kamera mal für 10 Minuten vom Strom. Im Zusammenhang mit dem Stromausfall könnte es z.B. auch zu einem Überstrom gekommen sein, der die Kamera ggf. geschädigt haben könnte.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

Boris1
Apprentice Homie

Hallo Geomo, danke. Ich habe einmal die Kamera über Nacht vom Strom gelassen und morgens dann nach Anschluss den Reset-Knopf in der Zeit gedrückt, als der LED Ring dunkel war. Damit hat sich die Kamera wieder zu erkennen gegeben, indem sie ausgefahren ist und ich sie wieder anlernen konnte. Ich denke der Tip mit 10 Minuten vom Strom hat hier schon geholfen. Danke 




Rechtswidrigen Inhalt melden