abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Leises Surren/Fieben beim Raumthermostat 2 230V

Spar-Schwabe
Apprentice Homie

Ich habe gestern unser erstes Raumthermostat 2 230V installiert und bin grundsätzlich sehr zufrieden damit (Design, Funktionalität, Einrichtung).

 

Allerdings ist mir aufgefallen das der Thermostat ein dauerhaftes hochfrequentes Fiepen oder Surren von sich gibt. Klar kann man das nur hören wenn man direkt mit dem Ohr vor dem Gerät steht, jedoch ist es in dem Preissegment doch ungewöhnlich.

 

Kann dies jemand bei sich auch feststellen oder handelt es sich um einen technischen Defekt?

31 ANTWORTEN 31

Geomo
CEO of the Homies

@Spar-Schwabe Ist die Polung der Netzspannung korrekt, also L und N nicht vertauscht?

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

@Geomo Danke für die schnelle Rückmeldung 😀 Ja, der Anschluss von L (Braun) und N (Blau) ist korrekt. Andersherum würde das Thermostat vermutlich auch nicht korrekt arbeiten. 

Geomo
CEO of the Homies

@Spar-Schwabe Farben sind schon mal ganz gut. Ob diese aber tatsächlich korrekt aufgelegt sind, kannst Du nur mit einem Phasenprüfer feststellen.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

@Geomo , Danke. Die Phasen hatte ich vor Anschluss durchgemessen. Bei meinem Phase (L, Braun) liegt 230V an und entsprechend bei N nichts.

Geomo
CEO of the Homies

@Spar-Schwabe Dann bitte ein Supportticket erstellen.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

xlizardkingx
Homie

hallo! habe ebenso gerade das Thermostat angeschlossen. Wenn man mit dem Ohr dran geht, dann surrt es. Heißt das es liegt ein Defekt vor? Danke!

XM
Senior Homie

Habe dasselbe Problem und unsere THermostate wurden vom Elektriker angeschlossen. SUpportticket wird eröffnet.

Mein Setup: Controller I, Kameras, Gen I und II Geräte, Philips Hue Bridge & Leuchtmittel & Dimmschalter, iOS ausschließlich auf dem iPhone

danke! werde einen zweiten verbauen und dann schauen ob es anders ist. 

xlizardkingx
Homie

Für andere, die diesen Thread lesen: habe einen zweiten Thermostat verbaut. Dieser surrt genauso wie der andere, den ich eingebaut habe. Nur zu hören wenn es absolut Still ist und man mit dem Ohr dran geht. Ich denke das wird also normal sein. 

Gebro
Junior Homie

Bei mir piept es auch. Jedoch höre ich das auch mit 1m Entfernung je nach Winkel. Alle 8 Thermostate... Hab ein Ticket vor 2 Wochen erstellt, bisher keine Rückmeldung erhalten...

Sabrina
Moderation (ausgeschieden)

Hallo @Gebro,

 

es tut mir leid zu hören, dass du bisher noch keine Rückmeldung von unserem Service erhalten hast. Könntest du mir bitte deine Ticketnummer nennen? Dann werde ich das Serviceteam bitten, sich schnellstmöglich mit dir in Verbindung zu setzen.

 

Viele Grüße
Sabrina

Hallo Sabrina, 

 

meine Ticketnummer lautet 1272098.

Vielen Dank!

rl030
Apprentice Homie

Ich habe 10 Raumthermostate II 230V bestellt, bisher sind 6 verbaut. Alle fiepen in einem hochfrequenten Ton, wenn sie "nichts tun", d.h. wenn sie nicht heizen, also die Ventile geschlossen sind, da die Raumtemperatur erreicht ist.

 

Wenn die Raumtemperatur unter der Zieltemperatur ist, das Thermostat also die Ventile geöffnet hat, dann kommt zum Fiepen noch ein lauteres Brummen.

 

Generell brummen die Thermostate auch, wenn man den Knopf drückt, um die Temperatur abzulesen, solange bis sich das Display wieder abschaltet.

 

Ändert man die Temperatur mittels Drehrad und die rote oder blaue LED leuchten, dann brummt es zusätzlich in einem weiteren Ton.

 

Meine alten Raumthermostate haben keine Geräusche gemacht, bis auf das einmalige Klickgeräusch beim Umschalten zum Heizen/Nicht-Heizen, was aber das Bosch Thermostat auch macht.

 

Gibt es eine Möglichkeit die Geräusche zu eliminieren, oder ist das bei allen Raumthermostaten II 230V so? Sind ggf. nur bestimmte Produktionschargen betroffen? So wie es jetzt ist, würde ich sie wieder zurückschicken.

SmartHomeGuru
Experte von Bosch Smart Home

Hi @rl030, kannst du dich bitte an unseren Service wenden:

 

https://boschcx.qualtrics.com/jfe/form/SV_1ZyreSYlTZ2HCFU

 

Grüße

SmartHomeGuru

@SmartHomeGuru 

Ich habe am 30.11.2023 ein Ticket erstellt: 1287888

Bisher keine Antwort. 

 

Der Rückgabezeitraum für 3 der 10 Thermostate ist nun vorbei. Wie wird das Problem gehandhabt?

Geomo
CEO of the Homies

@rl030 ich schätze mal, da hast Du etwas falsch angeschlossen. Bitte dringend die Verkabelung überprüfen lassen, am besten von fachkundigen Personal.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

rl030
Apprentice Homie

Verkabelung des alten Thermostats:

IMG_1196.jpg

 

 

Verkabelung des neuen Thermostats:

 

IMG_1220.jpg

 

(das braune Kabel aus der Wand steckt dann auch mit in der Wago Klemme, ist hier nur ein Foto des Zwischenstandes beim Einbau)

 

Das schwarze Kabel kommt beim Stellmotor an. Die Stellmotoren reagieren auch alle korrekt. Je nach Heizanforderung gehen sie auf oder zu, wenn man das Thermostat entsprechend einstellt.

 

Machen die Thermostate normalerweise keine Geräusche? Ideen woran es liegen könnte?

ThomasWR
Apprentice Homie

Ich habes auch…. Alles durch elektriker abschliessen lassen…

Geomo
CEO of the Homies

@rl030 Hast Du mal blau und braun getauscht. Auf die Kabelfarben kann man sich, gerade bei älteren Gebäuden nicht unbedingt verlassen. Um L und N sauber zu identifizieren benötigst du entsprechende Messtechnik (z.B. dies).

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.