abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 

Radiator Thermostate II verbleiben dauerhaft in 80%-Stellung

walkman23
Homie

Guten Tag zusammen,

 

derzeit habe ich 3 Stück der neuen Radiator Thermostate II in Gebrauch und steuere diese über die Bosch Smart Home App am Apple iPhone.

Leider gibt es damit einige Probleme. Wiederholt verbleiben diese in der 80%-Stellung (Ventile zu 80% offen). Mal ist es das eine Thermostat und mal ist es ein anderes. Betroffen waren bisher alle drei.

 

In diesem Forum habe ich nachgesehen und den Tipp bzgl. klemmender oder schwer gängiger Ventile an den Heizkörpern gelesen, diese im Anschluss überprüft und geschmiert. Diese laufen einwandfrei.

 

Das Problem scheint mir zu sein, dass die Thermostate vom Controller oder der App nicht das Signal bekommen, dass sie bei Erreichen der gewünschten Temperatur wieder runter regeln können. Bspw. aktiviere ich das Szenario "Guten Morgen" und das Bad wird auf 20°C aufgeheizt. Das Thermostat startet mit 80% geöffnetem Ventil (schnelles Aufheizen) und verbleibt dann, unabhängig von der erreichten Temperatur, auf diesen 80%. Selbst wenn ich dann händisch auf 10°C Solltemperatur runter gehe oder gar das Fenster öffne (der Bosch Tür-/Fensterkontakt sollte das Signal an das Thermostat geben, dass das Heizen unterbrochen werden soll), die Stellung verbleibt bei 80%. Habe so teils über 26°C im Bad erreicht bei 19°C  oder 20°C Solltemperatur und bei Abwesenheit sogar 25,4°C bei 16°C Solltemperatur.

Selbst als ich bei der Arbeit war und die Heizung hätte komplett hätte ausgehen sollen, weil das Szenario "Außer Haus" aktiviert wurde, bemerkte ich in der Mittagspause, dass das Wohnzimmer noch voll geheizt wurde – ebenso bei 80% Ventilstellung, allerdings an einem anderen Heizkörper, über einen Zeitraum von über 4 Stunden. Die Temperatur war über 8°C über dem Sollwert. 

Mir scheint, dass da etwas in der Software oder die Kommunikation zwischen den Geräten fehlerhaft ist und der Status verwechselt wird. Der Controller denkt, dass die 0%-Stellung eingestellt ist, dabei ist aber 80% eingestellt.

Ich bekomme das Thermostat lediglich aus dieser Stellung, wenn ich kurz auf 100% Leistung gehe, z.B. indem ich 30°C Solltemperatur einstelle, und dann wieder runter regele. 

 

Leider war der Kundensupport per Hotline mehr als durchwachsen.

Mir wurde erst zum Controller-und Router-Neustart geraten, was ich mehrfach befolge und wurde dann abgewimmelt als dies nicht half – ich solle mich nochmal melden.

Tage später war der Kontakt in meinen Augen unzumutbar. Es wurden 5 Min. Wartezeit angesagt und es hat dann über 40 Minuten gedauert, bis sich jemand gemeldet hat. Es wurde ein Log-File übermittelt und man wollte sich zurückmelden. Darauf warte und hoffe ich noch (das war Mittwoch, heute ist Sonntag).

 

Was mich irritiert: es gab keinerlei Fehlermeldung. Diese würde ich erwarten, falls die Thermostate ein Problem mit dem Ventil feststellen würden oder ein Signal nicht ankommt. Auch habe ich die Motoren nicht vergeblich ihre Arbeit verrichten gehört.

Aus jeder anderen Stellung finden Anpassungen ohne Probleme statt. Aber alle Thermostate bleiben immer mal wieder bei genau 80% stehen, die sie beim schnellen Aufheizen einnehmen. Das kann doch kein Zufall sein bei 3 verschiedenen Heizkörpern, meine ich.

 

Kritik darüber hinaus:

 

An der App:

 

1. Die App zeigt nicht an, welches Szenario aktiviert ist. Dies ließe sich einfach machen, indem man diese dunkler darstellt, wie es bei einigen Kacheln ja der Fall ist.

 

2. Die App zeigt nicht an, ob die Thermostate gerade heizen oder nicht und auf welcher Leistung. Dazu muss man kompliziert auf Mehr, dann Einstellungen, dann Geräte, dann Gerätekategorie, dann das Gerät selbst. Weshalb sieht man dies nicht direkt an oder in der Kachel oder nach einem Klick hierauf?

 

3. Nachrichten werden teils nicht als gelesen markiert und lassen sich nicht löschen

 

4. Die Timereinstellung ist eine Zumutung. Es ist ein Kunststück genau die gewünschte Uhrzeit einzustellen. Nimmt man den Finger vom Touchscreen, ändert sich ständig die Einstellung in 5-Minuten-Schritten. Diese muss man dann auch noch auf einer anderen Seite überprüfen, weil man es auf der Darstellung des Kreises nicht erkennen kann. 

 

Am Produkt:

 

1. Zwecks Umweltschutz möchte ich Akkus verwenden statt Batterien. Die App meldete allerdings wiederholt nach wenigen Tagen bis einer Woche, dass die Batterien innerhalb einer Woche getauscht werden sollten.

Ich probierte Duracell Rechargeable 2500mAh (neu), Eneloop 1900mAh (gebraucht) und dann habe ich extra Eneloop Pro 2100mAh (neu) gekauft. Bei allen dasselbe Problem. Leer waren diese nicht annähernd. Dies habe ich mit dem Ladegerät/Testgerät geprüft; alle hatten noch über 80%, teils 90% Leistung. Angabe laut Bosch für die Batteriehaltbarkeit ist "bis zu 2 Jahre". Vermutlich sinkt die Spannung oder ein anderes Indiz veranlasst die App fast leere Batterien zu vermelden. Hier wäre eine Option wünschenswert, bei der man Akkus nutzen kann und dem Controller oder den Thermostaten dies mitteilen kann, damit diese nicht leere Batterien melden, obwohl diese nicht leer sind.

Natürlich habe ich bei Auftreten der oben geschilderten Probleme die im Lieferumfang enthaltenen Batterien eingesetzt, um die Akkus als Fehlerquelle auszuschließen.

 

2. Häufig wird schnelles Aufheizen aktiviert, obwohl die Solltemperatur deutlich überschritten ist. Ich kann bspw. jetzt auf das Szenario "Guten Morgen" klicken, und sämtliche Räume werden schnell aufgeheizt, obwohl es bereits 4 oder 5°C über Solltemperatur ist. Nach 5 Minuten bemerken die Thermostate dies auch und regeln runter auf 0% Leistung. Weshalb wird nicht erst überprüft, bevor man die Heizungen hochstellt und dann wieder herunter stellen muss? Diese Vorgänge kosten Batterieleistung und verursachen unnötig Heizkosten. Dabei sollen sie diese sparen.

 

Support:

 

Wenn 5 Minuten Wartezeit angesagt sind, sollte es auch in etwa dabei bleiben. Es ist nachvollziehbar, dass gerade nach der Neueinführung diverser Produkte ein erhöhter Supportbedarf besteht, dann kann man dies allerdings auch offen und ehrlich kommunizieren. Hätte ich gewußt, dass ich über 40 Minuten warten muss, hätte ich am nächsten Tag angerufen.

 

Bosch Smart Home ingesamt:

 

Es gibt keine Home-/Away-Erkennung. Jeder andere Anbieter derartiger Produkte hat entweder Geo-Fencing oder zumindest eine Heim-/Unterwegs-Erkennung, damit Geräte automatisch auf Anwesenheit/Abwesenheit reagieren. Bosch hat dies allerdings nicht. Man muss hierfür unnötig ein Bedienelement oder Schalter kaufen, um dies umständlich einzurichten. Das ist nicht smart, sondern Unsinn. Habe mir jetzt eine Bosch Steckdose gekauft, die per Apple HomeKit aktiviert wird, sobald ich mich dem Zuhause nähere, und deaktiviert wird, sobald ich mich entferne. Auf die Aktivität der Steckdose kann ich dann die Bosch App reagieren lassen und Szenarien schalten. 

Das Problem dabei ist, dass man sich eine unnötige zusätzliche Schwachstelle ins System holt. Bspw. ging vorgestern bei mir der Alarm los (TwinGuard), weil Apple HomeKit zu spät erkannte, dass ich bereits zuhause war und so die Alarmanlage nicht automatisch (mit Einschalten der Bosch Steckdose) deaktiviert wurde. Die DSL-Leitung war ausgefallen. Natürlich ist dies nicht der Fehler von Bosch, allerdings wäre dies nicht passiert, wenn der Bosch Home Controller die Anwesenheit selbst bemerken würde, wie es Eve, Tado etc. tun.

Die Bosch-Lösung mit Eingabepad für 100 € oder extra Schalter wirkt dagegen wie eine Lösung aus der Steinzeit. Tut mir leid, aber das muss man so klar sagen, wenngleich die Produkte hochwertig wirken und optisch ansprechend daher kommen. Und genau den Eindruck vermittelt auch die App; sie kommt daher wie eine Behördenapp, nicht wie die eines Smart Home Unternehmens, das sich mit gut verwendbarer Software auskennt. Da muss in meinen Augen nachgearbeitet werden.

 

Ingesamt fühle ich mich bzgl. der neuen Radiator Thermostate wie ein Beta-Tester und habe das Gefühl ein unausgereiftes Produkt erhalten zu haben, das mir mehr Kosten verursacht als es einspart. Das Produkt scheint mir noch nicht marktreif zu sein, zumal die Einbindung in Apple HomeKit noch auf sich warten lässt. Diese sei fest geplant, hat man mir versichert.

 

Aber jetzt hoffe ich auf eine Lösung bzgl. des geschilderten Hauptproblems (siehe Topic - 80% Stellung). Danke! 🙂

8 ANTWORTEN 8

Rainerle
CEO of the Homies

Du hast Dir wirklich Zeit genommen das alles niederzuschreiben. Eine Antwort fällt mir schwer, ich wünsche Dir eine schnelle Lösung zum Problem der Heizkörperthermostate. 

Ein Gedanke - ist die Verbindung zum Controller ausreichend genug?  

Ich antworte hier als privater Nutzer. Ich bin kein Bosch SmartHome-Mitarbeiter - aber begeisterter Nutzer.

Danke für die Rückmeldung.

Ja, die Verbindung ist gut und selbst das Thermostat in 2 Meter Entfernung ohne Hindernisse dazwischen ist betroffen. Verbindungstests fallen stets sehr gut aus. Deutlich weiter entfernte Tür-/Fensterkontakte funktionieren auch extrem zuverlässig. 
Hier würde ich zudem eine Fehlermeldung erwarten, die ich bislang nicht erhalten habe.

Geomo
CEO of the Homies

@walkman23 Bitte die Batterien aus dem HT entnehmen und nach 1 Minute wieder einsetzen. Dann versucht der HT die Ventilposition neu zu lernen. Das hat hier schon geholfen.

Ich antworte hier als privater Nutzer. Ich bin weder Bosch SmartHome noch Robert Bosch Mitarbeiter.

JBR
Experte von Bosch Smart Home

Hallo @walkman23, danke für dein ausführliches Feedback! Kannst du bitte durchgeben, welche Firmware auf dem Thermostat installiert ist? Dies wird angezeigt, wenn du die Batterien einlegst, bspw 328 oder 331.

 

Danke!

Sabrina
Moderatorin
Moderatorin

Hallo @walkman23,

 

zu diesem Thema gibt es bereits einen ähnlichen Beitrag, in dem wir berichten, sobald es Neuigkeiten gibt. Schaue dort gerne immer mal wieder vorbei.

 

Liebe Grüße

Sabrina

walkman23
Homie

Danke für die Antworten.

 

1. Die Batterien wurden mehrfach entfernt und ich habe diese heute noch einmal @Geomo entsprechend mit deutlicher Wartezeit über 1 Min. gewechselt. Ob der Fehler noch auftritt, kann ich momentan nicht prüfen, aber ich werde es verfolgen. Danke für den Ratschlag.

 

2. @JBR Es ist die neueste Version installiert. Es wird jeweils 331 angezeigt

 

3. @Sabrina Danke für den Hinweis. Leider ist das genannte Thema nicht in dem von mir aufgesuchten Bereichen des Forums eingestellt worden, sondern in "SMART TALK", wenngleich es um technische Probleme mit einem bestimmten Produkt geht.

Ich habe das Gefühl, dass der Beitrag großteils mein Anliegen widerspiegelt, teilweise aber auch nicht. Z.B. wird dort geschildert, dass das manuelle Regeln der Temperatur, auf z.B. 5°C, hilft, was bei mir nicht der Fall ist. Außerdem ist bei mir lediglich die 80% Ventilstellung betroffen – bei sämtlichen Thermostaten. In dem Beitrag ist von anderen Ventilpositionen und abgewandelten Problemstellungen die Rede. 

Interessant finde ich, dass JMGuy bzgl. der App-Übersicht meinen Einwand teilt. Er schreibt:

"Die App ist auch nicht hilfreich. Sie zeigt zwar den (gewünschten) Plan der Zeitschaltuhr an, aber nicht was der Thermostat tatsächlich gerade macht." 

Man muss hier über diverse Schritte in den Einstellungen nachsehen, was gerade bzgl. der Ventilposition passiert. Genauso wird nicht angezeigt, welches Szenario gerade aktiv ist. Dabei hat Bosch die Möglichkeit aktivierte Kacheln in der App abgedunkelt darzustellen und verwendet dies teilweise auch für andere Geräte. Weshalb nicht auch bei den Szenarien, so dass man direkt erkennt, welches aktiviert ist?

Und ich teile die Einschätzung, die dort ausgeführt wird, dass diese Thermostate vermutlich bereits zusätzliche Heizkosten erzeugt haben, die ich in dieser Heizsaison durch smartes Heizen nicht wieder reinholen werde können. Dafür wurden sie im Wesentlichen angeschafft. Was sagt Bosch hierzu? Dass Thermostate einfach ohne Ende weiter heizen, ist ein No-Go, insbesondere vor der derzeitigen Kostenexplosion bei den Gaspreisen. Daher mein Verweis, dass ich mich als Beta-Tester fühle und das kreide ich Bosch an.

 

walkman23
Homie

Das Problem besteht noch immer. Das längerfristige Entfernen der Batterien hat nichts gebracht.

 

Meinem Eindruck nach könnte es mit der Funktion "Fast Heating" bzw. "Schnelles Aufheizen" zusammenhängen. Hier werden die Ventile jeweils auf 80% geöffnet und dann nicht wieder geschlossen. 

 

Nachdem ich diese Funktion bereits vor Tagen für alle Räume bis auf das Bad ausgeschaltet habe, ist dies nur noch bei dem Thermostat im Bad aufgetreten. Allerdings mussten die anderen Räume seitdem auch noch nicht wieder beheizt werden. Von daher kann es auch an etwas anderem liegen, aber es ist schon sehr auffällig, insbesondere weil immer die 80%-Stellung betroffen zu seien scheint und diese eben beim schnellen Aufheizen unmittelbar eingenommen wird.

 

Da fällt mir aber eine weiteres unsinniges Detail der App auf: bei den Einstellungen bzgl. der Szenarien lassen sich Timer und schnelles Aufheizen doppelt aktivieren und widersprüchliche Kommandos sind möglich.

 

Timer und schnellem Aufheizen lassen sich über den Schieberegler aktivieren bzw. wird nach Aktivierung des Schiebers die Beschreibung samt Option der Aktivierung eingeblendet. Man aktiviert also den Schalter und aktiviert dann einen weiteren Schalter. Wozu? Weshalb ist die Beschreibung nicht direkt eingeblendet und die Funktion lässt sich dann mit einem Schieber aktivieren oder deaktivieren? 

Was passiert, wenn ich einen Schieber aktiviere und den anderen nicht? Dazu steht da nichts und man kann nur raten.

Wer hat sich das ausgedacht? Bei der darüber einstellbaren Raumtemperatur ergibt dies noch Sinn, weil man unterhalb des Schiebers keinen weiteren Schieber hat, sondern die Temperatur einstellt, aber bei Timer und schnellem Aufheizen eben nicht.

 

Zudem lässt sich sowohl der Timer aktivieren, wie auch eine Zieltemperatur einstellen, die dem Timerplan widerspricht. Was soll das?

 

Diese Unstimmigkeiten und Unsinnigkeiten meinte ich u.a. in meinen Ausführungen bzgl. der dringen d überarbeitungswürdigen App.

Captainm1978
Homie

hallo,

toll geschrieben , denn genau dieses Problem habe ich auch. 2 Tage lief ständig ein Heizkörper . 
zeitschaltuhr eingestellt : 04:30 - 07:30 

22.5 grad ,  die Temperatur stieg bis 25,8 Ventil ganz geöffnet, gegen 09:00 wurden die Batterien entfernt, neu kalibriert. Dann ok .

heute morgen kam nichts vom Heizkörper, temp 19 grad , sollte auf 22,5 aufheizen, nichts . Nochmals Batterien entfernt , neu angelernt ….

Ich habe 9 gekauft , 4 Fensterkontakte ,

viel Geld ausgegeben und bin sehr unzufrieden. Aber das was vorher geschrieben wurde ist genau das was ich auch sehe . Mal abwarten , Update?