abbrechen
Suchergebnisse werden angezeigt für 
Anzeigen  nur  | Stattdessen suchen nach 
Meintest du: 


Licht- und Rolladensteuerung - Signalstärketest

Reinhard64
Homie

Hallo,

ich habe eine halbwegs große Installation (ca. 50 Geräte) im Netz und bin durchaus zufrieden.

Nach einem Tipp von Euch verwende ich zur Erreichbarkeit meiner Garage die Verstärker-Funktion des Licht- und Rolladenmoduls - eigentlich mit Erfolg.

  • Das erste und zweite Licht- und Rolladenmodul hat sich fehlerfrei installieren lassen - somit mit Signal denke ich. Beide Geräte zeigen eine SW-Update das läuft an. Die gemessene Signalstärke des 1. Gerätes zeigt 2-Striche an. Beim 2. Gerät schlägt die Signalstärkemessung fehl, jedoch nicht mit den üblichen 0-Strichen sondern mit einem ? Die Signalstärke konnte nicht ermittelt werden.

Kennt Ihr hierzu eine Lösung?

 

Danke für Euer Feedback. 

Reinhard

1 AKZEPTIERTE LÖSUNG

Ah, danke. 

Ich hatte mit einem „korrespondierenden“ Rauchwarnmelder einen Funktionstest gemacht. Das hat in der Tat funktioniert.

 

Na dann warte ich.

 

Danke!

 

VG Reinhard

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3

Maurice
CEO of the Homies

Aktuell gibt es wohl einen Fehler beim Signalstärke-Test von Geräten, die eine Lichtsteuerung II als Reichweiten-Verlängerung nutzen. Die Verbindung sollte aber dennoch funktionieren.

 

Wird hoffentlich mit dem nächsten Update behoben.

Privater Endanwender, kein Bosch-Mitarbeiter.

Ah, danke. 

Ich hatte mit einem „korrespondierenden“ Rauchwarnmelder einen Funktionstest gemacht. Das hat in der Tat funktioniert.

 

Na dann warte ich.

 

Danke!

 

VG Reinhard

Noch eine kurze Rückmeldung zum Thema:

Das letzte SW-Update hat das Problem tatsächlich final gelöst. Es war allerdings schon auch so, dass das System irgendwie auch etwas Zeit braucht, bis die Empfangspegel stabil angezeigt werden. Dann aber eine stabile Empfangsituation steht (Beobachtung über mehrere Tage).